Inicio > actualidad, Tech > Los Servidores de DNS de Arnet y Personal estan fallando…

Los Servidores de DNS de Arnet y Personal estan fallando…


Hace un momento (17/09/08 15:00hs) estaba intentando entrar a la página de Personal, y encuentro que OpenDNS me dice que hay un problema, y al tratar de ver más detalles del tema, me encuentro con esto:

Nameserver trace for http://www.personal.com.ar:

* Looking for who is responsible for root zone and followed k.root-servers.net.
* Looking for who is responsible for ar and followed ns-ar.ripe.net.
* Looking for who is responsible for com.ar and followed relay1.mecon.gov.ar.
* Looking for who is responsible for personal.com.ar and followed oktubre.arnet.com.ar.

Nameservers for http://www.personal.com.ar:

* gulp.arnet.com.ar returned (SERVFAIL)
* oktubre.arnet.com.ar returned (SERVFAIL)

Al ver que son los sevidores de DNS de Arnet, intenté con Arnet y obtuve el mismo resultado:

Nameserver trace for http://www.arnet.com.ar:

* Looking for who is responsible for root zone and followed m.root-servers.net.
* Looking for who is responsible for ar and followed uucp-gw-1.pa.dec.com.
* Looking for who is responsible for com.ar and followed athea.ar.
* Looking for who is responsible for arnet.com.ar and followed oktubre.arnet.com.ar.

Nameservers for http://www.arnet.com.ar:

* oktubre.arnet.com.ar returned (SERVFAIL)
* gulp.arnet.com.ar returned (SERVFAIL)

Solo para curiosear, decidí desconectarme y reconectarme con los servidores de DNS de Arnet (normalmente uso los de OpenDNS) y al hacerlo, ya nada funciona, bueno, en realidad no se puede es resolver ningún nombre de DNS, por lo que no se puede navegar. Obviamente volví a conectarme con los servidores de OpenDNS y todo anda bien, pero evidentemente Arnet esta teniendo problemas con sus servidores de DNS en este momento, ¿alguien sabe algo al respecto?

Probando un poco más me encuentro con esto:

root@fire01:~ # host http://www.arnet.com.ar
http://www.arnet.com.ar has address 67.215.66.132
;; connection timed out; no servers could be reached
;; Warning: ID mismatch: expected ID 36494, got 44158
;; connection timed out; no servers could be reached

Por lo que veo hay problemas con el ID del pedido al server DNS. ¿Estarán cambiando el software de DNS por el famoso problema que hay con los servidores de DNS? (Para saber más del tema, los invito a escuchar mis podcasts 22 y 23 sobre esto), ¿o será que han tenido algún ataque y están corriendo para solucionarlo?.

Estaría bueno que den algo de información y que esto no quede como que “acá no pasó nada”.

PD: Me imagino que las lineas de soporte técnico de Arnet deben estar al rojo vivo en este momento.

ACTUALIZACION: Parece que ya se arregló.

About these ads
Categorías:actualidad, Tech Etiquetas: , ,
  1. 17 septiembre, 2008 en 3:47 pm | #1

    Confirmadisimo, estuve hace raro resolviendo este problema. estan fallando desde hace un buen rato. Ademas de personal, no funciona el acceso web del mail, ni el servidor SMTP.

  2. 17 septiembre, 2008 en 4:09 pm | #2

    Y la pagina de principal de Arnet rulea :D
    Service Unavailable

    The requested service is temporarily unavailable. It is either overloaded or under maintenance. Please try later.

  3. Viktors
    17 septiembre, 2008 en 4:09 pm | #3

    Yo probe con el dns 200.45.48.233 y puedo navegar tranquilo…jeje

  4. pablot
    17 septiembre, 2008 en 4:23 pm | #4

    Ahora ya andan bien.

  5. Sys32s
    17 septiembre, 2008 en 5:04 pm | #5

    YO TRABAJO PARA LA MESA DE AYUDA DE ARNET
    EN EL DIA DE HOY TUVIMOS PROBLEMAS CON LOS DNS PERO SE PODIA NAVEGAR POR IP
    LUEGO LO QUE PASO E QUE SE CAYO EL DNS DE AUTENTIFICACION
    A LAS 16.45 MAS O MENOS EL PROBLEMA SE SOLUCIONO EN SU TOTALIDAD
    DESCONOZCO LO Q PROVOCO EL PROBLEMA
    PERO NO CREO Q HAYA SIDO Q CAMBIEN EL SOFT DEL DNS
    SE HUBIESE INFORMADO ANTERIORMENT. pero esto fue de un momento hacia el otro

  6. pablot
    17 septiembre, 2008 en 5:56 pm | #6

    Sys32s, ¡Gracias por darnos algo de info!. :-) ¿Pudo haber sido algún ataque a los servidores de DNS?

  7. Juan
    17 septiembre, 2008 en 7:09 pm | #7

    La respuesta de Sys32s de la mesa de ayuda la estube tratando de obtener en el 0800 per nadie se digno a atender el telefono “Todos nuestros operadores estan…). Payasos, yo les pago en tiempo y forma y estos idiotas ni si quiera atienden el telefono para decir que que tienen un problema, bien que cuando use la opcion para adquirir un servicio nuevo me atendieron, pero me corrieron diciendo que ellos no son de soporte tecnico. Por favor que venga una empresa como la gente para dar servicios de internet

  8. Julian
    17 septiembre, 2008 en 8:54 pm | #8

    Yo tengo Arnet en mi laburo y esta mañana dejó de funcionar y pude conseguir otro dns para que a duras penas pueda navegar. Pero en mi casa tengo Flash y anoche empezó con los dramas también, hoy llegué del laburo y le metí unos dns que encontré y anda pero lentisimo

  9. LILIAN
    17 septiembre, 2008 en 10:19 pm | #9

    estoy hartaaaaaaaaaaaaaaaaaaaaaaaa. de que estos de arnet , telecom, telefonica se laven las manos…..nadie se hace cargo de nada y yo sigo sin internettttttttt

  10. Sys32s
    19 septiembre, 2008 en 1:11 am | #10

    Lo que paso es que te decian q los operadores estaban trabajandooooooooo jejejeje

    que cuentoooooo, fueron las horas mas al pedo q pase en mi vidaaaaaaaaaaaa

    no tenia internet, osea piensen si a ustedes se les cayo QUE PODEMOS HACER NOSOTROS,
    poseemos los mismos dns,
    EN BREVE, YO TENGO FLASH EN MI CASA Y TUVE EL MISMO PROBLEMA SOLO Q CAMBIE LOS DNS
    A LOS DE OPEN,

    Las empresas solo quieren ganar dinero, USTEDES NO SE COMUNICANAN CON LA MESA DE AYUDA
    PORQ SE PAGA POR LLAMADA, era al pedo q llamaran porq les ibamos a informar del problema
    y la cola de llamada era inmensa, mucho costo para TELECOM.

    ALGUNA DUDA!!!!!
    EN BREVE : YO ESTUVE AL PEDO HASTA Q TERMINO MI TURNO PORQUE A TECO NO LE CONVENIA
    NADA.

    ARNET SPEEDY, la verdad son masivos, no son servicios exclusivos, osea a mayor demanda y menos
    inversion en lo q es fibraoptica, lineas, etc… que mas queres pedir en este pais
    que hasta el agua el gas la electricidad, funcionan como el ORTO…

    ESTAMOS EN ARGENTINA PAIS GENEROSO,,,,(((RECUERDEN)))))

    que mas les puedo decir, nose, pero bueno el q navega lento comuniquese con la Mesa de Ayuda

    jejejejejejeje,

  11. Pablo
    11 noviembre, 2008 en 1:40 pm | #11

    Tengo el modem para banda ancha movil Sony Ericcson MD300 con conexion de Personal. hace dias que dejo de funcionar, cualquier pagina que quiero entrar te aparece ” internet explorer no puede mostrar la pagina” y asi con todo, incluso con señal alta. Lo llevé a reparar y me lo entregarona a los pocos dias diciendo que le soldaron no se que corno en la placa logica, lo pongo en casa y lo mismo: empezas a navegar y a los minutos ya no te abre las las paginas, lo probe en maquinas del laburo, bajo xp y vista, y todo lo mismo…
    Si el tema esta en los DNS como puedo hacer por favor para cambiarlos y que ande bien? no se nada de esto, pero no puedo usar un aparato por el cual estoy pagando 150 mangos por mes, y no puedo darme de baja por que me cobrarian $350 antes del año, y ni en pedo les regalo esta plata a estos mugrientos!! Ayuda por favor!
    Gracias!
    Pablo (dinacom@hotmail.com)

  12. pablot
    11 noviembre, 2008 en 7:28 pm | #12

    Lamento decirte que no creo que el problema con tu banda ancha móvil tenga nada que ver con esto. De hecho el problema con los servidores de DNS de Arnet ya es algo viejo. Yo que vos intento volverlos locos con reclamos, pero también corres el riesgo de volverte loco vos. :-(

  13. mecagoenarnet
    17 noviembre, 2008 en 11:37 pm | #13

    A mi me pusieron el Pirelli dual, y desde entonces no puedo entrar a Hotmail ni abrir el MSN Messenger; todas las demás páginas sí, ejecuto el test del modem (Pirelli) y me dice que tengo problemas con el servidor de DNS… llamo a mesa de ayuda hace 45 dias tres veces por dia…me dicen que un técnico clase 2 está trabajando en la línea jeje
    ¿HASTA CUANDO ARNET? no tenés un poquito de verguenza????

  14. yotmbmecagoenarnet
    22 enero, 2009 en 5:52 pm | #14

    ami tmb me pasa lo msimo con arnet lpm! -.-
    aon unos chantas!!!! alguien sabe como hacer andar los DNS de arnet?

  15. Cauly
    17 febrero, 2009 en 9:26 am | #15

    Para Pablo y el resto que tenga problemas y quiera darle de baja a Arnet porque no funciona, vayan a defensa del consumidor, me pasó a mi algo así y pude darle de baja antes de cumplir el año que decía en el contrato (con flash me pasó)

  16. facu
    1 abril, 2009 en 10:16 pm | #16

    Yo tengo un problema y no se que hacer. Intento entrar a google y no me entra me tarda y no me entra despues intento instalar otra ves el modem pero todo sigue igual. Ahora sigo sin poder entrar a google por ahi no me da errores en algunas paginas no me descarga nada el ares y no se me conecta el mns… es como no tener internet

    alguien sabe que puedo hacer? ayuda porfa

  17. facu
    1 abril, 2009 en 10:19 pm | #17

    aah y en la pagina de arnet cuando me da para probar si tiene problemas el modem me da fail en el dns pero no se que tengo que hacer para solucionar…

  18. carlos
    22 abril, 2009 en 1:18 pm | #18

    Hola atodos, si realmente es una cagada arntet y todas las demas, iplan puede ser una de las mejores, pero no mellega ¬¬, mi consulta es la siguiente, puedo navegar en algunas paginas, pero no puedo ni logearme a los correos por pagina de internet, si por el ares, no puedo entrar a mi msn, no puedo actualizar programas, porq me tira error de conexion, no puedo entrar a ombu server, etc, alguno sabe?? les paso mi msn, taschen444@hotmail.com porfa si alguno sabe mandeme un mail o agregueme , hablo por ebudy ¬¬,saludos y aguante la verdadera internet, como en europa, q piden 1 mega le dan 1 mega, no 100k manda de hdps.

  19. 18 julio, 2009 en 9:06 pm | #19

    Hola yo tengo internet de personal 3G y anda maso menos de vez en cuando sube a 1Mbps casi siempre, pero en estos dias como hoy no llego ni al MB :S nose que tendra, ando haciendo un DNS local, interno para la red LAN y marcha todo bien =) x ahora…..

    Tengo Windows XP xD

  20. susana
    6 septiembre, 2009 en 11:51 am | #20

    hola kiero decir k personal es horrible es re caro mejor es CLARO te digo a la mayoria no le gusta personal es es una porqueria aguante clarooooooooooooooooooooooo

  21. ergio
    12 octubre, 2009 en 7:51 am | #21

    Hola,

    podriamos utilizar este sitio para realizar un listado de DNS alternativos.

    200.45.48.233 estaba anteriormente y funciona.

    Slds.

  22. jose luis
    15 junio, 2010 en 3:26 pm | #22

    hola chicos no se que paso pero hace como 4 o 5 dias el modem 3g de hawei modelo e1756 el que te da personal no funciona mas por defecto _______ que quiero decir por defecto que no se conecta automaticamente a la antena de personal que aparece como siempre conecta con una antena llamada WCDMA TM PERSONAL ARGENTINA (itinerante) ???? cosa que jamas vi esta antena y menos funcionar el problema es que la tenes que registrar primero y luego conecta es malo el internet de esa antena pero como dicen (peor es nada) hace una semana atras bajaba a 1.8mb hasta llegar a los 2 mb de a ratos osea podia entrar a youtube ver videos sin esperas bajaba peliculas a patadas en un rato estaban (con el jdownloader) y ahora nada suerte que puedo habrir el msn y esta pagina

    pd:
    servicio tecnico de HI TECH de personal que se encarga de la parte de banda ancha movil no me contestan!!! cualquiera! y un par de amigos que le pasa lo mismo tambienno solucionan nada se lavan las manos es una cosa de no creer :/ pero bueno traten de conectar a otra antena o usando GSM <—(MUY LENTO)

  23. Walther Closed
    31 julio, 2010 en 6:03 pm | #23

    http://www.opendns.org
    208.67.222.222
    208.67.220.220
    ——
    DNS Intelig: 200.184.26.3 200.184.26.4

    DNS Optiglobe: 200.185.6.131 200.185.6.163

    Virtua
    201.6.0.112 201.6.0.108

    Telefonica
    200.205.125.58
    200.205.125.57

    UOL
    200.221.11.100
    200.221.11.101
    200.221.11.98
    200.147.255.105

    Terra
    200.176.3.130 200.176.2.75

    Telemar
    200.165.132.155

  1. No trackbacks yet.

Deja un comentario

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s

Seguir

Recibe cada nueva publicación en tu buzón de correo electrónico.

Únete a otros 243 seguidores

%d personas les gusta esto: